Register    Login    Forum    FAQ    PinSimDB.org

Board index » PinSimDB.org & GoPinball.com sites » Bug report and feature requests




Post new topic Reply to topic  [ 4 posts ] 
Author Message
 Post subject: youtube
 Post Posted: Sat Dec 29, 2012 12:58 am 
Offline

Joined: Sat Sep 04, 2010 7:17 pm
Posts: 14
hi,

is it just here or all youtube videos all are just a plain white box!?

for instances viewtopic.php?f=55&t=409

in places of videos i have white boxes... weird.


Top 
 Profile  
 
 Post subject: Re: youtube
 Post Posted: Sat Dec 29, 2012 1:03 am 
Offline

Joined: Sat Sep 04, 2010 7:17 pm
Posts: 14
looks like i found the culprit

post look like this

Code:
[flash=700,450]http://www.youtube.com/v/1LBnMMqro0M.swf[/flash]




but should be like this:

Code:
[flash2]http://www.youtube.com/v/1LBnMMqro0M[/flash2]


Quote:


i hope you guys can fix that running a script... there are lots of embeded youtube stuff on the forums.


Top 
 Profile  
 
 Post subject: Re: youtube
 Post Posted: Sat Dec 29, 2012 1:07 am 
Offline

Joined: Sat Sep 04, 2010 7:17 pm
Posts: 14
btw can't find the rules post :oops:


Top 
 Profile  
 
 Post subject: Re: youtube
 Post Posted: Sat Dec 29, 2012 1:11 am 
Offline
User avatar

Joined: Mon Feb 27, 2012 10:39 am
Posts: 1908
thnx a lot! I didn't even remember this myself! :)

_________________
add me to SKYPE : steve.paradis49


Top 
 Profile  
 
Display posts from previous:  Sort by  
 
Post new topic Reply to topic  [ 4 posts ] 

Board index » PinSimDB.org & GoPinball.com sites » Bug report and feature requests


Who is online

Users browsing this forum: Nitronimbus and 1 guest

 
 

 
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
cron